Commit 03c65b16 authored by Philip Arndt's avatar Philip Arndt
Browse files

Use Decorators 2.0.0

parent bd4e10c1
......@@ -2,7 +2,7 @@
Gem::Specification.new do |s|
s.platform = Gem::Platform::RUBY
s.name = %q{refinerycms-acts-as-indexed}
s.version = %q{2.0.0}
s.version = %q{2.0.1}
s.description = %q{An extension to handle the integration of Refinery CMS and ActsAsIndexed}
s.summary = %q{Refinery CMS ActsAsIndexed integration plugin}
s.email = %q{info@refinerycms.com}
......@@ -15,5 +15,5 @@ Gem::Specification.new do |s|
s.add_dependency 'refinerycms-core', '~> 3.0.0'
s.add_dependency 'acts_as_indexed', '~> 0.8.0'
s.add_dependency 'decorators', '~> 1.0.0'
s.add_dependency 'decorators', '~> 2.0.0'
end
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment