Commit 616c338e authored by Brice Sanchez's avatar Brice Sanchez
Browse files

Allow refinerycms-core version from >= 3.0.0 to < 4.0

parent aa34d3bd
......@@ -13,7 +13,7 @@ Gem::Specification.new do |s|
s.files = `git ls-files -- app/* lib/*`.split("\n")
s.add_dependency 'refinerycms-core', '~> 3.0.0'
s.add_dependency 'refinerycms-core', ['>= 3.0.0', '< 4.0']
s.add_dependency 'acts_as_indexed', '~> 0.8.0'
s.add_dependency 'decorators', '~> 2.0.0'
end
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment