Commit fc21c7c5 authored by Philip Arndt's avatar Philip Arndt
Browse files

Version should be 2.0.0 given our major change with refinerycms-core version dependency.

parent a80cbb8b
......@@ -2,7 +2,7 @@
Gem::Specification.new do |s|
s.platform = Gem::Platform::RUBY
s.name = %q{refinerycms-acts-as-indexed}
s.version = %q{1.0.0}
s.version = %q{2.0.0}
s.description = %q{An extension to handle the integration of Refinery CMS and ActsAsIndexed}
s.summary = %q{Refinery CMS ActsAsIndexed integration plugin}
s.email = %q{info@refinerycms.com}
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment