Commit faf96f79 authored by Matho's avatar Matho
Browse files

refinerycms-photo-gallery now supports Rails 5.1 and Refinerycms 4.0.3

parent d76bc2b5
...@@ -4,7 +4,7 @@ __Photo gallery engine for Refinery CMS.__ ...@@ -4,7 +4,7 @@ __Photo gallery engine for Refinery CMS.__
## Requirements ## Requirements
Currently unreleased version 0.3.x in master branch supports Rails 4.2.x and Refinery CMS ~> 3.0.0 Currently unreleased version 0.3.x in master branch supports Rails 5.1.x and Refinery CMS ~> 4.0.3
Previous branches supports: Previous branches supports:
* 0-2-stable: Rails 4.2.x and Refinery CMS ~> 3.0.0 * 0-2-stable: Rails 4.2.x and Refinery CMS ~> 3.0.0
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment